Legendary.Hell.Gate.Gardian

Forum de l'alliance LHGG d'ogame univer 36
 
AccueilCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 problème... [résolue]

Aller en bas 
AuteurMessage
Azgarde
Membre de la Wing
Membre de la Wing
avatar

Nombre de messages : 155
Age : 30
Date d'inscription : 18/07/2006

MessageSujet: problème... [résolue]   Jeu 18 Jan - 21:00

moi aussi j'ai un problème,impossible d'allé ds la commune...?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Red Dragon
Admin
Admin
avatar

Nombre de messages : 1295
Age : 28
Date d'inscription : 20/05/2006

MessageSujet: Re: problème... [résolue]   Jeu 18 Jan - 21:10

j'ai été modifié quelque chose dans les configurations, essayez de nouveau!!

_________________
kevin^^
Alias Red Dragon, Fondateur des .LHGG.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lhgg.grafbb.com
Azgarde
Membre de la Wing
Membre de la Wing
avatar

Nombre de messages : 155
Age : 30
Date d'inscription : 18/07/2006

MessageSujet: Re: problème... [résolue]   Jeu 18 Jan - 21:12

c'est bon Wink merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Azgarde
Membre de la Wing
Membre de la Wing
avatar

Nombre de messages : 155
Age : 30
Date d'inscription : 18/07/2006

MessageSujet: Re: problème... [résolue]   Jeu 18 Jan - 21:18

ah beh nn ça recommence...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
von Richthofen
Admin
Admin
avatar

Nombre de messages : 738
Age : 50
Localisation : Breton perdue en basse normandie lol !
Date d'inscription : 07/07/2006

MessageSujet: Re: problème... [résolue]   Jeu 18 Jan - 21:23

et là ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Azgarde
Membre de la Wing
Membre de la Wing
avatar

Nombre de messages : 155
Age : 30
Date d'inscription : 18/07/2006

MessageSujet: Re: problème... [résolue]   Jeu 18 Jan - 21:25

la C bon maintenant Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème... [résolue]   

Revenir en haut Aller en bas
 
problème... [résolue]
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème flux rss "paramètres non vide"
» [Résolu]Problème de nez qui clignote orange - Freebox HD
» problème connexion livebox 2
» Problème applications
» [RESOLU] Problème de connexion nabaztag/tag - freebox

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Legendary.Hell.Gate.Gardian :: PARTIE PUBLIC :: Demande d'accès-
Sauter vers: